Skip links

Tag: Broadcom

Apache Tomcat AJP Vulnerability

Apache Tomcat AJP Vulnerability

in Tags
Apache Tomcat is often used as the application server for CA SiteMinder Federation Services. On February 11th, 2020, the Ghostcat – Apache Tomcat AJP File Read/Inclusion Vulnerability (CNVD-2020-10487) was published (http://tomcat.apache.org/security-9.html). This vulnerability spanned multiple versions of Apache Tomcat. Apache Software Foundation recommended upgrading Apache

JOIN OUR NEWSLETTER

If you want to know our recent offer please subscribe to our newsletter